<!DOCTYPE html><html>
<head>
<title>Кроссворд |  Журнал ПАРТНЕР. Новости, статьи, анонсы</title><meta http-equiv="Content-Type" content="text/html; charset=utf-8" >
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" >
<meta name="description" content="Кроссворд" >
<meta name="keywords" content="Кроссворд" >
<meta name="viewport" content="width=device-width, initial-scale=1.0" >
<meta name="revisit-after" content="2 days" >
<meta name="google-site-verification" content="PuYPD1MewifnejR6ubyQBkudHMcCGLv60C02YOQfoz4" >
<meta name="yandex-verification" content="711afc22d6d1879e" >
<meta name="robots" content="INDEX,FOLLOW" >
<meta name="property" content="INDEX,FOLLOW" >    <meta property="og:title" content="Кроссворд | " >
<meta property="og:description" content="Кроссворд" >

<meta property="og:image" content="http://www.partner-inform.de/public/files/partner/0170/8539_." >
<meta property="og:url" content="http://www.partner-inform.de/partner/detail/2017/6/253/8539/krossvord" >       
    <link href="/public/bootstrap-3.3.5/css/bootstrap.min.css" media="screen" rel="stylesheet" type="text/css" >
<link href="/public/css/font-awesome.css" media="screen" rel="stylesheet" type="text/css" >
<link href="/public/wysiwyg/src/wysiwyg-editor.css" media="screen" rel="stylesheet" type="text/css" >
<link href="/public/jquery-ui/css/smoothness/jquery-ui-1.10.3.custom.min.css" media="screen, print" rel="stylesheet" type="text/css" >
<link href="/public/modalbox/css/jquery.modalbox.css" media="screen, print" rel="stylesheet" type="text/css" >
<link href="/public/skins/clean.css" media="screen, print" rel="stylesheet" type="text/css" >
<link href="/public/css/style.css?4.5.9" media="screen, print" rel="stylesheet" type="text/css" >
<link href="/public/responsive-menu/src/css/responsive-menu.css?1.0" media="screen" rel="stylesheet" type="text/css" >
<link href="/public/responsive-menu/src/css/styles.css" media="screen" rel="stylesheet" type="text/css" >
<link href="/public/bootstrap-3.3.5/bootstrap-social.css" media="screen" rel="stylesheet" type="text/css" >
<link href="/public/bootstrap-3.3.5/assets/css/font-awesome.css" media="screen" rel="stylesheet" type="text/css" >
<link href="http://www.partner-inform.de/rss/rss_partner.xml" rel="alternate" type="application/rss+xml" title="Partner Newsfeld" >
<link href="http://www.partner-inform.de/scripts/search.xml" rel="search" type="application/opensearchdescription+xml" title="Журнал Партнер" >
<link href="/public/images/favicon.ico" rel="SHORTCUT ICON" >
<link href="/public/images/logo/apple-touch-icon-120x120-precomposed.png" rel="apple-touch-icon" sizes="120x120" >
<link href="/public/images/logo/apple-touch-icon-152x152-precomposed.png" rel="apple-touch-icon" sizes="152x1520" >
<script type="text/javascript" src="/public/js/jquery/jquery.js"></script>
<script type="text/javascript" src="/public/jquery-ui/js/jquery-ui-1.10.3.custom.min.js"></script>

<script src="/public/bootstrap-3.3.5/js/bootstrap.min.js" type="text/JavaScript"></script>    
    <!-- Unterstützung für Media Queries und HTML5-Elemente in IE8 über HTML5 shim und Respond.js -->
    <!-- ACHTUNG: Respond.js funktioniert nicht, wenn du die Seite über file:// aufrufst -->
    <!--[if lt IE 9]>
      <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
      <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
    <![endif]-->    
 
     
<script src="/public/modalbox/js/modalbox-min.js" type="text/JavaScript"></script>    
<script type="text/javascript" src="/public/responsive-menu/src/lib/html5shiv/html5shiv.js"></script>
<script type="text/javascript" src="/public/responsive-menu/src/js/responsive-menu.js"></script>
<script src="http://connect.facebook.net/en_US/all.js"></script>
<script type="text/javascript" src="/public/js/main.js?2.1.9"></script>    
<script type="text/javascript" src="/public/js/jquery/jquery.cookie.js"></script>
<script type="text/javascript" src="/public/js/jquery/jquery.dcjqaccordio.js"></script>

<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"This website uses cookies to ensure you get the best experience on our website","dismiss":"Got it!","learnMore":"More info","link":"http://www.partner-inform.de/content/cookies-richtlinien/42/","theme":"dark-top"};
</script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
<!-- End Cookie Consent plugin -->

</head><body>    
    <div class="container">
        <div class="row">
                <div class="container mainhead top_bg_default"> 
        <div class=" languages text-right" >
            <a href="?lang=ru" title="Русский"><img alt="Русский" src="/public/images/icon/russia.gif" width="25" title="Русский"></a>
            <a href="?lang=de" title="Deutsch"><img alt="Deutsch" src="/public/images/icon/german.gif" width="25" title="Deutsch"></a>
        </div>     
            <a class="rm-toggle rm-button rm-nojs" href="#">Menu</a>
    <div class="row">
        <div class="col-lg-6">
                        <a href="/" class="logo" title="«Партнер»"><img src="/public/images/logo/partner.png"  alt="«Партнер»" title="«Партнер»" class="logo"></a>
            <span id="partner-inform" class="hidden-xs"><a href="?lang=ru" class="link">Ваш партнёр в Германии</a></span>
            
                    </div>
                <div class="col-lg-6 text-right">
            <div class="row">
                     
            <div class="col-lg-offset-6 col-lg-4  user-top-block"><a class="btn text-right" id="btn-login">Вход</a></div>
            <div class="corner-all-5 border-1px" id="login-box">
                <div>Логин</div>
                <div class="form_elements loginform">
                    <form action="/partner/detail/2017/6/253/8539" id="login-form" method="POST">
                        <div class="row"><label for="lnikname" class="left required">Имя (НИК)</label>

<input type="text" name="lnikname" id="lnikname" value="" size="30" maxlength="20"></div>                        <p class="clear"></p>
                        <div class="row"><label for="lpassw" class="left required">Пароль</label>

<input type="password" name="lpassw" id="lpassw" value="" size="30" maxlength="15"></div>                        <p class="clear"><span class="error display_none" >Пароль или логин неверны</span></p>          
                        <div class="button-box">
<input type="submit" name="login" id="login" value="Войти" class="btn btn-primary"></div>           
                        <div>
                            <a href="/register" class="link" title="Зарегистрироваться">Зарегистрироваться</a>
                            <br>
                            <a href="/register" class="link" id="passw_forgot_btn" title="Забыл пароль">Забыл пароль</a>
                        </div>
                    </form> 
                  
                    <div id="passw_forgot" class="display_none">
                        <p>Введите ваш E-Mail, который вы задавали при регистрации, и мы вышлем вам новый пароль.</p>
                        <div class="row"><label for="lemail" class="left required"><span>*</span> E-Mail</label>

<input type="text" name="lemail" id="lemail" value="" size="29"></div>                        <p class="clear"><span class="error display_none" id="msg"></span></p>
                        <br>
                        <div class="text-center clear"> <input type="button" class="btn btn-primary" value="Отправить" id="passw_forgot_send"></div>
                    </div>          
                </div>   
                <br>
                <p class="text-left">&nbsp;<b>При помощи аккаунта в соцсетях</b></p>
    <meta name="google-signin-scope" content="profile email">
    <meta name="google-signin-client_id" content="173507845747-83p3r166gddal50ungf1ccnejfpp4t5e.apps.googleusercontent.com">
    
    <div class="padding-5 row">
        <div class="col-lg-12">
            <a href="javascript:void(0)" onclick="okLogin()" class="ok-btn corner-all-5"></a>
            <script src="https://apis.google.com/js/platform.js" async defer></script>
            <span class="g-signin2" data-onsuccess="onSignIn" data-theme="dark"></span>
            <div class="facebook-btn corner-all-5"><fb:login-button scope="public_profile,email" onlogin="loginWithFacebook()" size="xlarge" id="facebook-btn">&nbsp;</fb:login-button></div>
            <a href="javascript:void(0)" onclick="vkLogin()" class="vk-btn"></a>
        </div>        
    </div>


 <script type="text/javascript">
     
        var start = 0;
        $('.g-signin2').click(function(){
           start = 1;
        });
        function onSignIn(googleUser) { $('.abcRioButton').css('width', '40px');
            if(start == 0) {
                return;
            }
          // Useful data for your client-side scripts:
          var profile = googleUser.getBasicProfile();
          console.log("ID: " + profile.getId()); // Don't send this directly to your server!
          console.log('Full Name: ' + profile.getName());
          console.log('Given Name: ' + profile.getGivenName());
          console.log('Family Name: ' + profile.getFamilyName());
          console.log("Image URL: " + profile.getImageUrl());
          console.log("Email: " + profile.getEmail());

          // The ID token you need to pass to your backend:
          var id_token = googleUser.getAuthResponse().id_token;
//          console.log("ID Token: " + id_token);

              $.ajax({type: 'POST',
                  url: '/auth/autologin',
                  data: {email:profile.getEmail(), firstname: profile.getGivenName(), lastname: profile.getFamilyName()},
                  dataType: 'json',
                  success: function(json)
                  {
                      if(json.error==1){
                              alert('error');
                      } else {
                              document.location.reload();
                          }
                  }
              });  
        };  
        
        
  </script>
                
            </div>
             
            </div>
                        <div class="row search-box-google">
                <div id="top-search-box" class="top-search-box ">
                    <div style="margin-bottom: 5px">
                        <a href="https://www.facebook.com/pages/Zeitschrift-Partner-%D0%96%D1%83%D1%80%D0%BD%D0%B0%D0%BB-%D0%9F%D0%B0%D1%80%D1%82%D0%BD%D0%B5%D1%80/646206668754430" target="_blank" title="Facebook"><img src="/public/images/icons/facebook.png" alt="Facebook" width="30"></a>
                        <a href="http://www.odnoklassniki.ru/group/54460489662467" target="_blank" title="Одноклассники"><img src="/public/images/icons/ok.png" alt="Одноклассники" width="30"></a>
                        <a href="https://twitter.com/partner_inform" target="_blank" title="Twitter"><img src="/public/images/icons/twitter.png" alt="Twitter" width="30"></a>
                        <a href="http://vk.com/partner_inform" target="_blank" title="VK"><img src="/public/images/icons/vk.png" alt="VK" width="30"></a>
                        <a href="https://www.youtube.com/channel/UCruIOpX54ZUyBiKh_chI5QQ" target="_blank" title="YouTube"><img src="/public/images/icons/youtube.png" alt="YouTube" width="32"></a>
                        <a href="http://www.partner-inform.de/rss/rss_partner.xml" target="_blank" title="rss"><img src="/public/images/icon/rss.gif" alt="rss" width="30"></a>
                    </div>
                <form action="/search" id="cse-search-box" method="get" class="cse-search-box">
                    <div class="google_search_inputs"><input type="hidden" name="cx" value="partner-pub-7258522328327274:6284274746"><input type="hidden" name="cof" value="FORID:10"><input type="hidden" name="ie" value="UTF-8"><input type="text" name="q" size="55" placeholder="Поиск по порталу"><input type="submit" name="sa" value="Поиск"></div>
                </form>
                <script type="text/javascript" src="http://www.google.com/jsapi"></script>
                <script type="text/javascript">google.load("elements", "1", {packages: "transliteration"});</script>    
            </div>
            </div>
             
        </div>    
</div>
</div>

    <!-- START Responsive Menu HTML -->
<div class="rm-container">
<nav class="rm-nav rm-nojs rm-lighten menu-default">
<ul>
          <li>
        <a  href="/" title="Главная">Главная</a>
        <ul>
                <li>
                   <a  href="/actual/1/zhizn-v-germanii/all" title="Жизнь в Германии">Жизнь в Германии</a>
                </li>      
                <li>
                    <a  href="/actual/2/edem-v-germaniju/all" title="Едем в Германию">Едем в Германию</a>
                </li>                
                <li>
                    <a href="/news/all/all" title="Новости"><span class="glyphicon glyphicon-bullhorn"></span>&nbsp;Новости</a>
                </li>      
                <li>
                    <a href="/memoirs/detail/all/all/212" title="Воспоминания"><span class="glyphicon glyphicon-time"></span>&nbsp;Воспоминания</a>
                </li>     
                <li>
                    <a href="/links/katalog-sajtov/all/all" title="Каталог сайтов"><span class="glyphicon glyphicon-book"></span>&nbsp;Каталог сайтов</a>
                </li>          
                <li>
                    <a href="http://love.partner-inform.de" title="Знакомства"><span class="glyphicon glyphicon-heart"></span>&nbsp;Знакомства</a>
                </li> 
        </ul>
<!--        <ul>
            <li><a href="/" title="Главная">Главная</a></li>
            <li><a href="/partner/all/all/all/all" title="«Партнер»">«Партнер»</a></li> 
            <li><a href="/firm/all/all" title="Каталог фирм">Каталог фирм</a></li>    
            <li><a href="/tv" title="ТВ-Программа">ТВ-Программа</a></li>     
            <li><a href="/news/all/all" title="Новости">Новости</a></li>                  
        </ul>-->
    </li>
    
  
    <li>
        <a class="active" href="javascript:void(0)" title="«Партнер»">«Партнер»</a>
        <ul>
            <li><a href="/partner/detail/2017/6/283/8586" title="Анонс свежего номера">Анонс свежего номера</a></li>
            <li><a href="http://www.partner-inform.de/magazins?magazin=partner&year=2017&mount=&select=0" title="Полистать журнал">Полистать журнал</a></li> 
            <li><a href="/partner/all/all">Все публикации</a></li>   
            <li><a href="/abos" title="Подписка">Подписка</a></li> 
            <li><a href="/partner/authors" title="Наши авторы">Наши авторы</a></li>   
            <li><a href="/magazins" title="Другие журналы">Другие журналы</a></li>   
        </ul>
    </li>
    <li><a  href="/faq/all/all" title="Вопрос-Ответ">Вопрос-Ответ</a></li>
    <li>
        <a  href="/blogs/all/all" title="Блоги">Блоги</a>
        <ul>
            <li><a href="/blogs/all/all" title="Все блоги">Все блоги</a></li>                 
            <li><a href="/blogs?top=all" title="Топ 10">Топ 10</a>
                <ul>
                    <li><a href="/blogs?top=week">За неделю</a></li>
                    <li><a href="/blogs?top=month">За месяц</a></li>     
                    <li><a href="/blogs?top=all">Все</a></li> 
                </ul>
            </li>
            <li>
                <a href="/blogs/top1" title="Прокомментированные">Прокомментированные</a>
                <ul>
                    <li><a href="/blogs/top1?top=week">За неделю</a></li>     
                    <li><a href="/blogs/top1?top=month">За месяц</a></li>     
                    <li><a href="/blogs/top1">Все</a></li>                     
                </ul>
            </li>            
            <li><a href="/blogs/blogers" title="Наши блогеры">Наши блогеры</a></li>                  
            <li><a href="/blogs/detail/253?add=1" title="Добавить блог">Добавить блог</a></li>
        </ul>            
    </li>        
    
    <li>
        <a  href="/firm/katalog" title="Каталог фирм">Каталог фирм</a>
        <ul>
            <li><a href="/firm/all/all" title="Все фирмы">Все фирмы</a></li>
            <li><a href="/firm/add" title="Добавить фирму">Добавить фирму</a></li>                
        </ul>                  
    </li>
   <!-- <li><a href="http://www.partner-inform.de/shop" title="Магазин" target="_blank">Магазин</a>
	
	 <ul>
	         <li><a href="http://www.partner-inform.de/shop" title="Главная страница" target="_blank">Главная страница</a></li>
            <li><a href="http://shop.partner-inform.de/index.php/buecher.html" title="Книги и журналы">Книги и журналы</a></li>
			<li><a href="http://shop.partner-inform.de/index.php/kosmetika.html" title="Косметика">Косметика</a></li>
			<li><a href="http://shop.partner-inform.de/index.php/sport-freizeit.html" title="Спортивные товары">Спортивные товары</a></li>
			<li><a href="http://shop.partner-inform.de/index.php/mobil.html" title="Мобильные устройства">Мобильные устройства</a></li>
			<li><a href="http://tickets.partner-inform.de/" title="Билеты на концерты/<br>спектакли">Билеты на концерты/<br>спектакли</a></li>
    </ul> 
	</li>-->
    <li>
        <a  href="javascript:void(0)" title="Реклама/Объявления">Реклама/Объявления</a>
        <ul>
            <li><a href="/content//31" title="Реклама в журнале">Реклама в журнале</a></li>
			<li><a href="/content//85" title="Титульная страница">Титульная страница</a></li>
			<li><a href="/content//29" title="Реклама на сайте">Реклама на сайте</a></li>
            <li><a href="/anzeigen/all/all" title="Маленькие объявления">Маленькие объявления</a></li>
            <li><a href="/anzeigen/add" title="Разместить объявление">Разместить объявление</a></li>                
        </ul>                
    </li>        
    
	 <li><a  href="/abos" title="Подписка">Подписка</a></li> 
  

  <li>
        <a  href="javascript:void(0)" title="ТВ-Программа">ТВ-Программа</a>
        <ul>
            <li><a  href="/tv" title="ТВ-Программа">На эту неделю</a></li>   
            <li><a  href="/tv?week=1" title="ТВ-Программа">На следующую неделю</a></li>   
            </ul>
    </li>   
    
    <li><a  href="/bilet" title="Билеты онлайн">Билеты онлайн</a>

	</li> 
<!--    <li>
        <a href="http://www.partner-inform.de/iz" title="Partner e.V" target="_blank">Partner e.V</a>
    </li>         -->
          
    
</ul>  
   
</nav>  
</div>
    <div class="row sub-navi-box">
       <div class="col-lg-12">
            <ul class="sub-navi">
                <li>
                   <a  href="/actual/1/zhizn-v-germanii/all" title="Жизнь в Германии">Жизнь в Германии</a>
                </li>      
                <li>
                    <a  href="/actual/2/edem-v-germaniju/all" title="Едем в Германию">Едем в Германию</a>
                </li>
                <li>
                    <a href="/news/all/all" title="Новости"><span class="glyphicon glyphicon-bullhorn"></span>&nbsp;Новости</a>
                </li>      
                <li>
                    <a href="/memoirs/detail/all/all/212" title="Воспоминания"><span class="glyphicon glyphicon-time"></span>&nbsp;Воспоминания</a>
                </li>     
                <li>
                    <a href="/links/katalog-sajtov/all/all" title="Каталог сайтов"><span class="glyphicon glyphicon-book"></span>&nbsp;Каталог сайтов</a>
                </li>          
                <li>
                    <a href="http://love.partner-inform.de" title="Знакомства"><span class="glyphicon glyphicon-heart"></span>&nbsp;Знакомства</a>
                </li> 
            </ul>
        </div>
    </div>  
    
<script type="text/javascript">
var vars = {
    passwOk : 'Новый пароль отправлен',
    errEmail : 'Данный E-mail не найден',
    urlAuth : '/auth/identify',
    urlRegister : '/register/ajax'
};     

$(function() {
    if(top != self){
        top.location = self.location;
    }
    });
   
    
    //$('#user-nav').
</script>   
<script type="text/javascript" src="/public/js/auth_min.js"></script>
   
        </div>
        <div id="mainbody" class="row">
            <div id="column-left" class="col-lg-2">
                <div class="partner-box">
    <h1>Журнал «ПАРТНЕР»</h1>
            <a href="/partner/all/all/2017/6"><img src="/public/files/journals/archiv/partner237.jpg" alt="Журнал «ПАРТНЕР»"></a>
      
</div>
<div id="year-box">
    <select id="years">
        <option value="all">Все выпуски</option>
                    <option value="2017" selected>г. 2017</option>
                    <option value="2016" >г. 2016</option>
                    <option value="2015" >г. 2015</option>
                    <option value="2014" >г. 2014</option>
                    <option value="2013" >г. 2013</option>
                    <option value="2012" >г. 2012</option>
                    <option value="2011" >г. 2011</option>
                    <option value="2010" >г. 2010</option>
                    <option value="2009" >г. 2009</option>
                    <option value="2008" >г. 2008</option>
                    <option value="2007" >г. 2007</option>
                    <option value="2006" >г. 2006</option>
                    <option value="2005" >г. 2005</option>
                    <option value="2004" >г. 2004</option>
                    <option value="2003" >г. 2003</option>
                    <option value="2002" >г. 2002</option>
                    <option value="2001" >г. 2001</option>
                    <option value="2000" >г. 2000</option>
                    <option value="1997" >г. 1997</option>
            </select>  
</div>   
<div id="month-box">
            <select id="months">
                            <option value="6" selected>ПАРТНЕР № 6 (237)</option>
                            <option value="5" >ПАРТНЕР № 5 (236)</option>
                            <option value="4" >ПАРТНЕР № 4 (235)</option>
                            <option value="3" >ПАРТНЕР № 3 (234)</option>
                            <option value="2" >ПАРТНЕР № 2 (233)</option>
                            <option value="1" >ПАРТНЕР № 1 (232)</option>
                    </select>
    </div>
<div class="clean">
    <ul class="accordion" id="accordion"><li><a href="/partner/all/all/2017/6" id="navi_first"></a></li><li><a href="/partner/v-sledujushhem-nomere/168/2017/6" >В следующем номере</a><ul><li><a href="/partner/anons/283/2017/6" >Анонс</a></li></ul></li><li><a href="/partner/novosti/167/2017/6" >Новости</a><ul><li><a href="/partner/po-materialam-evropejskih-smi/274/2017/6" >По материалам европейских СМИ</a></li></ul></li><li><a href="/partner/politika/150/2017/6" >Политика</a><ul><li><a href="/partner/germanija/170/2017/6" >Германия</a></li><li><a href="/partner/evropejskij-sojuz/171/2017/6" >Европейский Союз</a></li><li><a href="/partner/blizhnij-vostok/173/2017/6" >Ближний Восток</a></li></ul></li><li><a href="/partner/socialnye-voprosy/151/2017/6" >Социальные вопросы</a><ul><li><a href="/partner/socialnye-posobija/175/2017/6" >Социальные пособия</a></li><li><a href="/partner/pensii/176/2017/6" >Пенсии</a></li></ul></li><li><a href="/partner/immigracija/152/2017/6" >Иммиграция</a><ul><li><a href="/partner/pozdnie-pereselency/181/2017/6" > Поздние переселенцы</a></li></ul></li><li><a href="/partner/semja/156/2017/6" >Семья</a><ul><li><a href="/partner/semja-i-shkola/301/2017/6" >Семья и школа</a></li></ul></li><li><a href="/partner/obshhestvo/158/2017/6" >Общество</a><ul><li><a href="/partner/pravo/302/2017/6" >Право</a></li><li><a href="/partner/poleznaja-informacija/324/2017/6" >Полезная информация</a></li><li><a href="/partner/kriminal/211/2017/6" >Криминал</a></li><li><a href="/partner/moda/289/2017/6" >Мода</a></li></ul></li><li><a href="/partner/tehnika-i-nauka/159/2017/6" >Техника и наука</a><ul><li><a href="/partner/novosti-nauki-i-tehniki/214/2017/6" >Новости науки и техники</a></li><li><a href="/partner/ljudi-nauki/220/2017/6" >Люди науки</a></li></ul></li><li><a href="/partner/zdorove/160/2017/6" >Здоровье</a><ul><li><a href="/partner/novoe-v-medicine/223/2017/6" >Новое в медицине</a></li></ul></li><li><a href="/partner/istorija/161/2017/6" >История</a><ul><li><a href="/partner/istorija-evropy/232/2017/6" >История Европы</a></li><li><a href="/partner/ljudi-voshedshie-v-istoriju/233/2017/6" >Люди, вошедшие в историю</a></li><li><a href="/partner/neizvestnoe-ob-izvestnom/235/2017/6" >Неизвестное об известном</a></li></ul></li><li><a href="/partner/kultura/162/2017/6" >Культура</a><ul><li><a href="/partner/dejateli-kultury/237/2017/6" >Деятели культуры</a></li><li><a href="/partner/vystavki-i-muzei/242/2017/6" >Выставки и музеи</a></li></ul></li><li><a href="/partner/puteshestvija/163/2017/6" >Путешествия</a><ul><li><a href="/partner/puteshestvija-po-evrope/246/2017/6" >Путешествия по Европе</a></li></ul></li><li><a href="/partner/dosug/164/2017/6" >Досуг</a><ul><li><a href="/partner/jumor/250/2017/6" >Юмор</a></li><li><a href="/partner/sport/251/2017/6" >Спорт</a></li><li><a href="/partner/hobbi-uvlechenija/252/2017/6" >Хобби, увлечения</a></li><li><a href="/partner/testy-zagadki-golovolomki-krossvordy/253/2017/6" class="active">Тесты, загадки, головоломки, кроссворды</a></li></ul></li></ul>    
</div>
<script type="text/javascript">
    $('#accordion').dcAccordion({
        eventType: 'click',
        autoClose: true,
        saveState: true,
        disableLink: false,
        showCount: false,
        menuClose: false,
        speed: 'slow',
        cookie: false
    });
    $('#years').change(function() {
        document.location.href = '/partner/all/all/' + $('#years').val() + '/all';
    });
    $('#months').change(function() {
        document.location.href = '/partner/all/253/' + $('#years').val() + '/' + $('#months').val();
    });
    $('#navi_first').html('Все публикации');
</script>


                                             </div>
            
             <div id="column-centry" class="col-lg-8">
                    
<div class="col-lg-offset-6 text-right">
      
        <a name="deteils" href="/magazins?magazin=partner&year=2017&mount=&select=0" class="link">
         <img src="/public/images/icons/book.png" align="center">  Полистать журнал</a> &nbsp;|&nbsp; <a href="javascript:popup(760,1000)" class="link"><span class="print">Версия для печати</span></a>            
</div>
<div class="clear" style="margin-top: 30px"></div>
<div id="outerbox" class="">
    <div class="title corner-top-5">
        <span class="category"><b>Досуг</b></span> >> <b>Тесты, загадки, головоломки, кроссворды</b>
    </div>   
       
        <div class="partner public" id="partner">
            <div id="znr" class="displaynone" style="margin:10px 0">«Партнер» №6 (237) 2017г. </div>
            <h1 class="header material_title increase_text">
                Кроссворд            </h1> 
                        <p><span><img src="https://www.partner-inform.de/public/files/partner/0617/8539_1497257926.jpg" alt="" /></span></p>
<p><span><br /></span></p>
<p align="center"><strong>По горизонтали:</strong></p>
<p style="text-align: justify;">1. Греческий остров, центр туризма (Керкира). 4. &laquo;Горючий камень&raquo;. 9. Ожившая статуя Пигмалиона. 10. Сливочное мороженое. 14. Львиная или лошадиная &laquo;прическа&raquo;. 15. Движение судна &laquo;по воле волн&raquo;. 16. Ветви этого дерева изображены на флаге Республики Кипр. 17. Житель балканского&nbsp; государства. 19. Американская авиакомпания. 21. Бывает венозная и артериальная. 22. Муж Эвридики (др.-греч. миф.). 23. Решающий поединок в спорте. 29. Лабораторный сосуд. 30. Секрет. 31. Самоназвание Финляндии. 32. Свободное время. 34. Что горело на столе у Пастернака, когда &laquo;мело, мело по всей земле&raquo;? 36. Суматоха. 37. Искусный стрелок. 38. Комнатная собачка. 39. Шахматная фигура. 40. Сапка, мотыга.</p>
<p><strong>&nbsp;</strong></p>
<p align="center"><strong>По вертикали:</strong></p>
<p style="text-align: justify;">2. Стадо овец. 3. Основатель психоанализа. 5. &laquo;Аристократическая&raquo; игра с мячом и клюшками. 6. Город в Северном Рейне-Вестфалии. 7. Особая одаренность, притягательность, обаяние. 8. Скупщик мертвых душ у Гоголя. 11. Змеевидная рыба. 12. Кисломолочный продукт. 13. Танец. 18. Стандарт, порядок, регламент. 19. Немецкий поэт и драматург. 20. Сырье для гончара. 21. Древнеримский полководец и консул, подавивший восстание Спартака. 24. Чешский автомобиль. 25. Грибок, из которого получают пенициллин. 26. Величайший ученый XVIII века. 27. То, что согласно поговорке &laquo;рубль бережет&raquo;. 28. Фата-моргана. 33. Резьбовая деталь. 34. Безлесная равнина. 35. Фильм Г.Данелия. 36. Твердый, мужественный человек, следующий философии Сенеки.</p>
<p>&nbsp;</p>
<p align="center"><strong>Ответы на кроссворд 5.1, опубликованный в номере 5 (236)/2017</strong></p>
<p style="text-align: justify;"><strong>По горизонтали:</strong> 1. Мазарини. 4. Аэробика. 9. Евразия. 10. Сапог. 11. Барон. 15. Альбатрос. 17. Дрон. 18. Мавр. 19. Сыр. 21. Публика. 22. Улицкая. 24. Нар. 27. Лавр. 28. Фора. 29. Бонифаций. 32. Брамс. 35. Тибул. 36. Пуловер. 37. Метафора. 38. Голливуд.</p>
<p style="text-align: justify;"><strong>По вертикали:</strong> 1. Мансарда. 2. &laquo;Адлон&raquo;. 3. &laquo;Нива&raquo;. 5. Эмир. 6. Бриан. 7. Авангард. 8. &laquo;Варвары&raquo;. 12. Гладиатор. 13. Ботвинник. 14. Хоругвь. 16. Каталог. 19. Сан. 20. Рур. 23. Шлагбаум. 25. Алферов. 26. Саарланд. 30. Амеба. 31. Виски. 33. Буер. 34. Чело.</p>
<p><span><br /></span></p>            <br>
                <div class="col-lg-8"><a class="link" href="javascript:history.back()"><< Назад</a>
                | <span>№6 (237) 2017г. </span>
                | <span>Прочтено: <b>8</b></span> | 
                <span>Автор: <a class="link" href="/partner//all/all/all?s-autor=41&s-year=all&sendsearchdetail=Найти">Кротов А.</a></span> |
                </div>
                <div class="likes col-lg-offset-1 col-lg-3 text-center">

    <div class="alt "><h4>Мне понравилось?</h4> (Проголосовало: <b id="rates">0</b>)</div>
    <!--<span id="no" class="corner-all-5">&nbsp;</span>-->
    <div>
            <span id="yes" class="corner-all-5">&nbsp;</span>
<!--    <div id="likes"></div>-->
    </div>

</div>
<div class="clear"></div>

<SCRIPT LANGUAGE="JavaScript" type="text/javascript">

  $(document).ready(function() { 
    var _likes = '';
    var cookie = ($.cookie('likes')===null)? '':$.cookie('likes');
    var cookie_value = 'partner_8539';

    $('#yes').click(function(){
       if(cookie=='' || !cookie.match(cookie_value)) 
       {   
            saveLikes(($('#likes').html()=='-1')?'2':'1')
            $(this).addClass('active_yes');
            $.cookie('likes', cookie+cookie_value+'_1;', { expires: 7200 });
            cookie = cookie_value+'_1;';
        } 
    });
    $('#no').click(function(){
       if(cookie=='' || !cookie.match(cookie_value)) 
       {         
            saveLikes(($('#likes').html()=='+1')?'-2':'-1')
            $(this).addClass('active_no');
            $.cookie('likes', cookie+cookie_value+'_2;', { expires: 7200 });
            cookie = cookie_value+'_2;';
        }
    });
    
    function likes_init()
    {
        var value = 0;
        if(parseInt(_likes)>0) value = '+'+_likes;
          else if(parseInt(_likes)<0) value = _likes;
          
          $('#likes').html(value);
          if(cookie.match(cookie_value+'_1;')) $('#yes').addClass('active_yes');
          if(cookie.match(cookie_value+'_2;')) $('#no').addClass('active_no');
    }   
    
    likes_init();
    
    function saveLikes(value)
    {
        var res=parseInt($('#likes').html())+parseInt(value);
        $('#likes').html((res>0)?'+'+res:res);
        $('#rates').html(parseInt( $('#rates').html())+1);
        $.ajax({type: 'POST',
          url: "/core/likes/ajax",
          data: {act:'save', value:value, branche:'partner', public_id:'8539'},
          dataType: 'json',                     
          success: function(json)
          {
   
           }
       });       
   }
   
   });
</script>                                      

            
            <p class="title"><b>Поделиться:</b></p>
            <script type="text/javascript" src="/public/js/share.js"></script> 
            <div class="share-box" 
                 data-title="%D0%9A%D1%80%D0%BE%D1%81%D1%81%D0%B2%D0%BE%D1%80%D0%B4" 
                 data-url="http%3A%2F%2Fwww.partner-inform.de%2Fpartner%2Fdetail%2F2017%2F6%2F253%2F8539%2Fkrossvord"
                 data-text="%D0%9A%D1%80%D0%BE%D1%81%D1%81%D0%B2%D0%BE%D1%80%D0%B4" 
                 data-image="http://www.partner-inform.de/public/files/partner/0170/8539_."
            ></div>   
<br>
<!-- 728x90 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:100%;height:90px"
     data-ad-client="ca-pub-7258522328327274"
     data-ad-slot="4812384746"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script> 
<br><br>			
            <a name="commentars" class="comments_title" href="javascript:void(0)"><strong>Комментарии (0)</strong></a>
<ul class="comments">
               
        
        <li id="comments_basebox">

            <div id="commentar_add_box" class=" commentar_box"> 
                <div class="title corner-top-5">
                    <span style="margin-right:15px;"> Оставить комментарий <br>(комментировать публикации этого раздела можно без предварительной регистрации)</span><br>
                    <a class="commentarrules" href="javascript:void(0);" class="link" title="Info">Правила пользования<div class="modalboxContent"><div style="padding:20px">
                                <p align="center"><span style="font-size: medium; color: #0000ff;"><strong>Блоги и комментарии </strong><strong><br /> </strong></span><span style="font-size: small;">&nbsp;<em>(основные правила)</em></span></p>
                                <p align="center"><span style="font-size: small;">&nbsp;</span></p>
                                <p><span style="font-size: small;"><strong>1. Модерирование блогов и комментариев</strong></span></p>
                                <p style="margin-left: 30px;"><span style="font-size: small;">Наш портал не предполагает предмодерацию блогов и комментариев, однако существует постмодерация дискуссий. Модерация дискуссий может осуществляться: </span><br /><span style="font-size: small;">&nbsp; &ndash; редакционным модератором;</span><br /><span style="font-size: small;">&nbsp; &ndash; блогером в своем блоге.</span></p>
                                <p><span style="font-size: small;">&nbsp;</span></p>
                                <p><span style="font-size: small;"><strong>2. Запрещены к размещению на портале блоги и комментарии: </strong></span></p>
                                <p style="margin-left: 30px;"><span style="font-size: small;">a) содержащие призывы к разжиганию религиозной, расовой или межнациональной розни, а также призывы к свержению существующего строя, терроризму (в т.ч. хакерским атакам), экстремизму;</span></p>
                                <p style="margin-left: 30px;"><span style="font-size: small;">b) содержащие угрозы физической расправой, убийством, насилием;</span></p>
                                <p style="margin-left: 30px;"><span style="font-size: small;">c) содержащие переход на личности, оскорбления в адрес официальных и публичных лиц (в т.ч. умерших), грубые выражения, оскорбления и принижения других участников комментирования, их родных или близких;</span></p>
                                <p style="margin-left: 30px;"><span style="font-size: small;">d) содержащие рекламную информацию;</span></p>
                                <p style="margin-left: 30px;"><span style="font-size: small;">e) содержащие пропаганду наркомании или курения;</span></p>
                                <p style="margin-left: 30px;"><span style="font-size: small;">f) осуждающие или обсуждающие модераторов или администрацию сайта;</span></p>
                                <p style="margin-left: 30px;"><span style="font-size: small;">g) содержащие персональные данные, нарушающие тайну переписки и связи;</span></p>
                                <p style="margin-left: 30px;"><span style="font-size: small;">h) содержащие нецензурные выражения (в т.ч. измененное написание мата или иностранную обсценную лексику);</span></p>
                                <p style="margin-left: 30px;"><span style="font-size: small;">i) представляющие из себя флуд (дублирование комментариев), флейм (бессмысленные комментарии), офф-топ (комментарии, не относящиеся к теме материала).</span></p>
                                <p><span style="font-size: small;">Редакция оставляет за собой право скрывать комментарии по собственному усмотрению, удалять их без предупреждения, закрывать материал для комментирования по своему желанию или решению автора.</span></p>
                                <p><span style="font-size: small;">&nbsp;</span></p>
                                <p><span style="font-size: small;"><strong>3. Редактирование своих блогов и комментариев </strong></span></p>
                                <p style="margin-left: 30px;"><br /><span style="font-size: small;">Редактирование своих блогов и комментариев на портале не предусмотрено, поэтому необходимо внимательно&nbsp;&nbsp;&nbsp; следить за орфографией, построением фразы и корректностью формулировок.</span></p>
                                <p><br /><span style="font-size: small;"><strong> 4. Наложение бана на зарегистрированного пользователя</strong> </span></p>
                                <p style="margin-left: 30px;"><br /><span style="font-size: small;"> Бан (лишение или ограничение каких-либо прав пользователя) накладывается на зарегистрированного пользователя за грубое и (или) неоднократное нарушение правил. Бан на портале &laquo;Партнер&raquo; &ndash; до 10 дней в первый раз и бессрочен при повторном грубом нарушении правил. Если вы полагаете, что вас забанили несправедливо, то можете написать об этом администратору портала web@partner-inform.de, указав ваш НИК.&nbsp;</span></p>
								<p><br /><span style="font-size: small;"><strong> 5. Ответственность</strong> </span></p>
                                <p style="margin-left: 30px;"><br /><span style="font-size: small;"> Редакция сайта не отвечает за содержание блога и мнения блогеров не разделяет. Также не несет ответственности за используемые в блогах картинки и фотографии.</span></p>
                                <p><span style="font-size: small;">&nbsp;</span></p> </div>    
                        </div></a>                      
                </div>
                
<!--                editor-->

<div class="text-box-wrapper">
                <div  id="comment_add_text" style="resize: vertical; overflow: auto;"></div>
</div>
                <div class="button_box form_elements">

                  <div class="row"><label for="cheker-input" class="left required">Код</label>

<img width="100" height="50" alt="" src="http://www.partner-inform.de/temp/captcha/a5d5b3ecd4dc7ae609978a9276b7efa7.png">
<input type="hidden" name="cheker[id]" value="a5d5b3ecd4dc7ae609978a9276b7efa7" id="cheker-id">
<input type="text" name="cheker[input]" id="cheker-input" value="">
<input type="text" name="cheker" id="cheker" value="a5d5b3ecd4dc7ae609978a9276b7efa7"></div><div class="row"><label for="captcha" class="left required"><span>*</span> Задайте код, указанный на картинке:</label>

<input type="text" name="captcha" id="captcha" value="" size="30" onclick="tooltips(this);"></div> <br>                      
                    <div id="err-box1" class="error">Error</div> 
                    <div class="ajax-overlay"></div> 
                    <input type="button" value="Отменить" id="comments_bt_abbrechen"> 
                    <input type="button" value="Отправить" id="comments_btn_ok" disabled="disabled">
                </div>
            </div>
            <input type="hidden" value="0" class="parent_id"> 
        
        
        </li>  
 </ul>
    <div class="smiles_box">
      <div class="sm_close"></div>
      <div id="smiles">
                    <div class="smiles" id="ah"><img src="/public/images/smiles/ah.gif" alt="" title="ah"></div>
                    <div class="smiles" id="angry"><img src="/public/images/smiles/angry.gif" alt="" title="angry"></div>
                    <div class="smiles" id="apploud"><img src="/public/images/smiles/apploud.gif" alt="" title="apploud"></div>
                    <div class="smiles" id="bye"><img src="/public/images/smiles/bye.gif" alt="" title="bye"></div>
                    <div class="smiles" id="byehappy"><img src="/public/images/smiles/byehappy.gif" alt="" title="byehappy"></div>
                    <div class="smiles" id="byekiss"><img src="/public/images/smiles/byekiss.gif" alt="" title="byekiss"></div>
                    <div class="smiles" id="cat"><img src="/public/images/smiles/cat.gif" alt="" title="cat"></div>
                    <div class="smiles" id="confused"><img src="/public/images/smiles/confused.gif" alt="" title="confused"></div>
                    <div class="smiles" id="crazy"><img src="/public/images/smiles/crazy.gif" alt="" title="crazy"></div>
                    <div class="smiles" id="cry"><img src="/public/images/smiles/cry.gif" alt="" title="cry"></div>
                    <div class="smiles" id="crying"><img src="/public/images/smiles/crying.gif" alt="" title="crying"></div>
                    <div class="smiles" id="dizzy"><img src="/public/images/smiles/dizzy.gif" alt="" title="dizzy"></div>
                    <div class="smiles" id="drooling"><img src="/public/images/smiles/drooling.gif" alt="" title="drooling"></div>
                    <div class="smiles" id="em"><img src="/public/images/smiles/em.gif" alt="" title="em"></div>
                    <div class="smiles" id="evilidea"><img src="/public/images/smiles/evilidea.gif" alt="" title="evilidea"></div>
                    <div class="smiles" id="fight"><img src="/public/images/smiles/fight.gif" alt="" title="fight"></div>
                    <div class="smiles" id="finger"><img src="/public/images/smiles/finger.gif" alt="" title="finger"></div>
                    <div class="smiles" id="flower"><img src="/public/images/smiles/flower.gif" alt="" title="flower"></div>
                    <div class="smiles" id="friend"><img src="/public/images/smiles/friend.gif" alt="" title="friend"></div>
                    <div class="smiles" id="goodbye"><img src="/public/images/smiles/goodbye.gif" alt="" title="goodbye"></div>
                    <div class="smiles" id="gossip"><img src="/public/images/smiles/gossip.gif" alt="" title="gossip"></div>
                    <div class="smiles" id="haha"><img src="/public/images/smiles/haha.gif" alt="" title="haha"></div>
                    <div class="smiles" id="happy"><img src="/public/images/smiles/happy.gif" alt="" title="happy"></div>
                    <div class="smiles" id="hurray"><img src="/public/images/smiles/hurray.gif" alt="" title="hurray"></div>
                    <div class="smiles" id="kiss"><img src="/public/images/smiles/kiss.gif" alt="" title="kiss"></div>
                    <div class="smiles" id="laught"><img src="/public/images/smiles/laught.gif" alt="" title="laught"></div>
                    <div class="smiles" id="listen"><img src="/public/images/smiles/listen.gif" alt="" title="listen"></div>
                    <div class="smiles" id="love"><img src="/public/images/smiles/love.gif" alt="" title="love"></div>
                    <div class="smiles" id="mad"><img src="/public/images/smiles/mad.gif" alt="" title="mad"></div>
                    <div class="smiles" id="music"><img src="/public/images/smiles/music.gif" alt="" title="music"></div>
                    <div class="smiles" id="na"><img src="/public/images/smiles/na.gif" alt="" title="na"></div>
                    <div class="smiles" id="nene"><img src="/public/images/smiles/nene.gif" alt="" title="nene"></div>
                    <div class="smiles" id="no"><img src="/public/images/smiles/no.gif" alt="" title="no"></div>
                    <div class="smiles" id="noclue"><img src="/public/images/smiles/noclue.gif" alt="" title="noclue"></div>
                    <div class="smiles" id="photo"><img src="/public/images/smiles/photo.gif" alt="" title="photo"></div>
                    <div class="smiles" id="pray"><img src="/public/images/smiles/pray.gif" alt="" title="pray"></div>
                    <div class="smiles" id="puppy"><img src="/public/images/smiles/puppy.gif" alt="" title="puppy"></div>
                    <div class="smiles" id="rotfl"><img src="/public/images/smiles/rotfl.gif" alt="" title="rotfl"></div>
                    <div class="smiles" id="sad"><img src="/public/images/smiles/sad.gif" alt="" title="sad"></div>
                    <div class="smiles" id="scared"><img src="/public/images/smiles/scared.gif" alt="" title="scared"></div>
                    <div class="smiles" id="scream"><img src="/public/images/smiles/scream.gif" alt="" title="scream"></div>
                    <div class="smiles" id="shout"><img src="/public/images/smiles/shout.gif" alt="" title="shout"></div>
                    <div class="smiles" id="shy"><img src="/public/images/smiles/shy.gif" alt="" title="shy"></div>
                    <div class="smiles" id="smile"><img src="/public/images/smiles/smile.gif" alt="" title="smile"></div>
                    <div class="smiles" id="stoned"><img src="/public/images/smiles/stoned.gif" alt="" title="stoned"></div>
                    <div class="smiles" id="strange"><img src="/public/images/smiles/strange.gif" alt="" title="strange"></div>
                    <div class="smiles" id="stressed"><img src="/public/images/smiles/stressed.gif" alt="" title="stressed"></div>
                    <div class="smiles" id="sweat"><img src="/public/images/smiles/sweat.gif" alt="" title="sweat"></div>
                    <div class="smiles" id="talk"><img src="/public/images/smiles/talk.gif" alt="" title="talk"></div>
                    <div class="smiles" id="tastey"><img src="/public/images/smiles/tastey.gif" alt="" title="tastey"></div>
                    <div class="smiles" id="think"><img src="/public/images/smiles/think.gif" alt="" title="think"></div>
                    <div class="smiles" id="thumbdown"><img src="/public/images/smiles/thumbdown.gif" alt="" title="thumbdown"></div>
                    <div class="smiles" id="thumbup"><img src="/public/images/smiles/thumbup.gif" alt="" title="thumbup"></div>
                    <div class="smiles" id="time"><img src="/public/images/smiles/time.gif" alt="" title="time"></div>
                    <div class="smiles" id="tongue"><img src="/public/images/smiles/tongue.gif" alt="" title="tongue"></div>
                    <div class="smiles" id="wink"><img src="/public/images/smiles/wink.gif" alt="" title="wink"></div>
                    <div class="smiles" id="winking"><img src="/public/images/smiles/winking.gif" alt="" title="winking"></div>
                    <div class="smiles" id="yes"><img src="/public/images/smiles/yes.gif" alt="" title="yes"></div>
                    <div class="smiles" id="zipped"><img src="/public/images/smiles/zipped.gif" alt="" title="zipped"></div>
                </div>
    </div> 

   <div id="dialog-confirm-comments" title="">
	<p><span class="ui-icon ui-icon-alert" style="float:left; margin:0 7px 20px 0;"></span> Удалить комментарий?</p>
        <br>
        <p style="font-size:small"><b>Внимание:</b> Все ответы на этот комментарий, будут также удалены!</p>
   </div>

<div class="comment_edit_box border-1px corner-all-5 color1">
    <div class="btn_close"></div>
    <div style="margin-top:20px;">
        <ul>
            <li><a href="javascript:void(0)" class="comment_free_show link">Разрешить показ</a></li>
            <li><a href="javascript:void(0)" class="comment_banen link">Заблокировать</a></li>
        </ul>
    </div>
</div> 
<script type="text/javascript" src="/public/wysiwyg/src/wysiwyg.js"></script>
<script type="text/javascript" src="/public/wysiwyg/src/wysiwyg-editor.js"></script>
<script type="text/javascript">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</script>
<script type="text/javascript" src="/public/js/comments_min.js"></script>
        </div> 
     
</div>
<script type='text/javascript' src='/public/js/overlibmws.js'></script>
<script>
    function popup(w, h, site) {
        x = screen.availWidth / 2 - w / 2;
        y = screen.availHeight / 2 - h / 2;
        var popupWindow = window.open(
                '', '', 'width=' + w + ',scrollbars=yes, height=' + h + ',left=' + x + ',top=' + y + ',screenX=' + x + ',screenY=' + y);
        popupWindow.document.write('<script type="text/javascript" src="/public/js/jquery/jquery.js"><\/script><link href="/public/css/style.css" media="screen, print" rel="stylesheet" type="text/css"> <style type="text/css">#prbox{width:720px; padding:10px;} </style><body><div id="prbox" class="print-site">' +
                '<div style="margin:2px 0; text-align:left; padding:2px;"><img src="/public/images/logo/partner_druck.png" align=""></div>' + $('#outerbox').html() + '<div style="display:block; z-index:10; top:25px; right:50px; position:absolute"><a href="javascript:window.print(); document.location.reload()" class="link"><p class="print" style="margin-left:50px">Печатать</p></a></div><br><br><br></body>' +
                '<script type="text/javascript">$(".bottom-panel").hide(); $("#znr").show();<\/script>');
    }
    var fw = 36;
    var note = 0;
    $('#raiting_votes').width(0);
    var sw = 2 * fw;
    $('#raiting_votes').width(sw);
    if (note == 0) {
        var vote = 0;

        $('#raiting').hover(
                function() {
                    $('#raiting_hover').show();
                },
                function() {
                    $('#raiting_hover').hide();
                }
        );
        var m = $('#raiting').offset();
        $('#raiting').mousemove(function(e) {
            var w = e.pageX - m.left;
            if (w == 0)
                w = 1;
            vote = Math.ceil(w / fw);
            $('#raiting_hover').width(vote * fw);
        });
        $('#raiting').click(function() {
            $.ajax({type: 'POST',
                url: "/users/albumscore/fotoedit",
                dataType: 'html',
                data: {uid: 12, pid: 123, note: vote},
                success: function(html) {
                    $('#raiting')
                            .unbind()
                            .unbind('mouseenter mouseleave');
                    $('#raiting_votes').width(vote * fw);
                    $('#raiting_hover').hide();

                }
            });
        });
    }
</script>             </div>
            
             <div id="column-right" class="col-lg-2">
                 


  
<fieldset class="corner-all-5 border-1px last-comments">
    <legend class="top-news-legend">Последние прокомментированные</legend>
    <div id="last-comments">
        <div  class="corner-all-5 padding-4 margin-bottom-x content">
            <h3><a href="/partner/detail///170/8584/afd-populistskaja-partija-ili-poleznaja-oppozicija" class="link">AfD: популистская партия или полезная оппозиция?</a></h3>
        <div>
            <span>Прочтено: <b></b><b>91</b></span> <br>
            <span>Автор: <b>Кротов А.</b></span>
        </div></div>
        <div  class="corner-all-5 padding-4 margin-bottom-x content">
            <h3><a href="/partner/detail///301/8533/territorija-zhenshhin" class="link">Территория женщин</a></h3>
        <div>
            <span>Прочтено: <b></b><b>334</b></span> <br>
            <span>Автор: <b>Редакция журнала</b></span>
        </div></div>
        <div  class="corner-all-5 padding-4 margin-bottom-x content">
            <h3><a href="/partner/detail///251/8544/itogi-chempionata-germanii-po-futbolu-sezona-20162017" class="link">Итоги чемпионатa Германии по футболу сезона 2016/2017</a></h3>
        <div>
            <span>Прочтено: <b></b><b>6</b></span> <br>
            <span>Автор: <b>Кротов А.</b></span>
        </div></div>
        <div  class="corner-all-5 padding-4 margin-bottom-x content">
            <h3><a href="/partner/detail///176/8577/eshhe-raz-o-rossijskoj-pensii-i-vznosah-v-nemeckuju-bolnichnuju-kassu" class="link">Еще раз о российской пенсии и взносах в немецкую больничную кассу</a></h3>
        <div>
            <span>Прочтено: <b></b><b>42</b></span> <br>
            <span>Автор: <b>Осмоловский В.</b></span>
        </div></div>
        <div  class="corner-all-5 padding-4 margin-bottom-x content">
            <h3><a href="/partner/detail///211/8559/kriminalnaja-hronika-germanii" class="link">Криминальная хроника Германии</a></h3>
        <div>
            <span>Прочтено: <b></b><b>16</b></span> <br>
            <span>Автор: <b>Дебрер С.</b></span>
        </div></div>
        <div  class="corner-all-5 padding-4 margin-bottom-x content">
            <h3><a href="/partner/detail///252/8542/na-jekranah-kinoteatrov" class="link">На экранах кинотеатров</a></h3>
        <div>
            <span>Прочтено: <b></b><b>7</b></span> <br>
            <span>Автор: <b>Шкляр Ю.</b></span>
        </div></div>
        <div  class="corner-all-5 padding-4 margin-bottom-x content">
            <h3><a href="/partner/detail///324/8575/jeksperty-otvechajut-kak-izbezhat-bankrotstva" class="link">Эксперты отвечают. Как избежать банкротства?</a></h3>
        <div>
            <span>Прочтено: <b></b><b>7</b></span> <br>
            <span>Автор: <b>Шабан А.</b></span>
        </div></div>
        <div  class="corner-all-5 padding-4 margin-bottom-x content">
            <h3><a href="/partner/detail///214/8557/samoupravljaemye-avtomobili" class="link">Самоуправляемые автомобили</a></h3>
        <div>
            <span>Прочтено: <b></b><b>10</b></span> <br>
            <span>Автор: <b>Листов И.</b></span>
        </div></div>
        <div  class="corner-all-5 padding-4 margin-bottom-x content">
            <h3><a href="/partner/detail///253/8540/sudoku" class="link">Судоку</a></h3>
        <div>
            <span>Прочтено: <b></b><b>9</b></span> <br>
            <span>Автор: <b>Шкляр Ю.</b></span>
        </div></div>
        <div  class="corner-all-5 padding-4 margin-bottom-x content">
            <h3><a href="/partner/detail///324/8573/jeksperty-otvechajut-iskat-rabotu-formalno" class="link">Эксперты отвечают. Искать работу... формально?</a></h3>
        <div>
            <span>Прочтено: <b></b><b>25</b></span> <br>
            <span>Автор: <b>Шабан А.</b></span>
        </div></div>
        <div  class="corner-all-5 padding-4 margin-bottom-x content">
            <h3><a href="/partner/detail///232/8555/ijun-1917-goda-v-petrograde-i-na-frontah" class="link">Июнь 1917 года. В Петрограде и на фронтах</a></h3>
        <div>
            <span>Прочтено: <b></b><b>9</b></span> <br>
            <span>Автор: <b>Воскобойников В.</b></span>
        </div></div>
        <div  class="corner-all-5 padding-4 margin-bottom-x content">
            <h3><a href="/partner/detail///242/8538/vystavka-rabot-lukasa-kranaha-ctarshego-v-djusseldorfe" class="link">Выставка работ Лукаса Кранаха Cтаршего в Дюссельдорфе</a></h3>
        <div>
            <span>Прочтено: <b></b><b>7</b></span> <br>
            <span>Автор: <b>Гуткина И.</b></span>
        </div></div>
        <div  class="corner-all-5 padding-4 margin-bottom-x content">
            <h3><a href="/partner/detail///324/8571/jeksperty-otvechajut-otkuda-vzjalis-tri-evro" class="link">Эксперты отвечают. Откуда взялись три евро?</a></h3>
        <div>
            <span>Прочтено: <b></b><b>24</b></span> <br>
            <span>Автор: <b>Шабан А.</b></span>
        </div></div>
        <div  class="corner-all-5 padding-4 margin-bottom-x content">
            <h3><a href="/partner/detail///246/8548/gostepriimnaja-gruzija" class="link">Гостеприимная Грузия</a></h3>
        <div>
            <span>Прочтено: <b></b><b>26</b></span> <br>
            <span>Автор: <b>Новобратский В.</b></span>
        </div></div>
        <div  class="corner-all-5 padding-4 margin-bottom-x content">
            <h3><a href="/partner/detail///283/8586/anonsy-ijulskogo-nomera-zhurnala-partnjor" class="link">Анонсы июльского номера журнала "Партнёр"</a></h3>
        <div>
            <span>Прочтено: <b></b><b>451</b></span> <br>
            <span>Автор: <b>Редакция журнала</b></span>
        </div></div>
        <div  class="corner-all-5 padding-4 margin-bottom-x content">
            <h3><a href="/partner/detail///252/8536/kak-pojmat-trofejnogo-sudaka" class="link">Как поймать «трофейного» судака</a></h3>
        <div>
            <span>Прочтено: <b></b><b>8</b></span> <br>
            <span>Автор: <b>Метцгер В.</b></span>
        </div></div>
        <div  class="corner-all-5 padding-4 margin-bottom-x content">
            <h3><a href="/partner/detail///324/8569/cena-golovy-velosipednye-shlemy" class="link">Цена головы. Велосипедные шлемы</a></h3>
        <div>
            <span>Прочтено: <b></b><b>11</b></span> <br>
            <span>Автор: <b>Мучник С.</b></span>
        </div></div>
        <div  class="corner-all-5 padding-4 margin-bottom-x content">
            <h3><a href="/partner/detail///233/8552/150-let-so-dnja-rozhdenija-mannergejma-sudba-kavalerista" class="link">150 лет со дня рождения Маннергейма. Судьба кавалериста</a></h3>
        <div>
            <span>Прочтено: <b></b><b>7</b></span> <br>
            <span>Автор: <b>Воскобойников В.</b></span>
        </div></div>
        <div  class="corner-all-5 padding-4 margin-bottom-x content">
            <h3><a href="/partner/detail///223/8566/nadezhda-dlja-kazhdogo-desjatogo" class="link">Надежда для каждого десятого </a></h3>
        <div>
            <span>Прочтено: <b></b><b>23</b></span> <br>
            <span>Автор: <b>Шлегель Е.</b></span>
        </div></div>
        <div  class="corner-all-5 padding-4 margin-bottom-x content">
            <h3><a href="/partner/detail///233/8550/vilgelm-fon-gumbolt-osnovatel-berlinskogo-universiteta" class="link">Вильгельм фон Гумбольт. Основатель Берлинского университета</a></h3>
        <div>
            <span>Прочтено: <b></b><b>6</b></span> <br>
            <span>Автор: <b>Воскобойников В.</b></span>
        </div></div>
  
    </div>
</fieldset>
<br>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- FAQ links unten -->
<ins class="adsbygoogle"
     style="display:inline-block;width:100%;height:auto"
     data-ad-client="ca-pub-7258522328327274"
     data-ad-slot="6775299143"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<br>
<div>
      
</div>             </div>
         </div>
        <div class="row">
            <div class="col-lg-12" id="footer">
    <div class="text-center row footer-navi">
        | <a class="" href="/about" title="Impressum">Impressum</a> | 
        <a class="" href="/about?site=1" title="Контакт">Контакт</a> |
        <a class="" href="/about?site=2" title="Об издательстве «ПАРТНЕР»">Об издательстве «ПАРТНЕР»</a> |
        <a class="" href="/about?site=3" title="Наш коллектив">Наш коллектив</a> |
        <a class="" href="http://www.partner-inform.de/public/files/docs/AGB.pdf" target="_blank" title="AGB">AGB</a> |                   
        <a class="" href="/faqs" title="FAQ">FAQ</a> |
    </div>
    <div class="footer-content row">
            <div class="col-lg-3" style="padding-bottom:15px;"><p>Наш адрес:</p><b>«Partner» MedienHaus GmbH & Co. KG</b>
                    <p>Friedenstr. 41-43</p>
                    <p>44139 Dortmund</p>
                    <p>Germany</p></div>
            <div class="col-lg-3" style="padding-bottom:15px;"><p>Телефон и Факс:
	        <p>Tel.: +49(0)231 952 973 0</p>
            <p>Fax.: +49(0)231 952 973 29</p></p><br> <b>Наш расчетный счет (Bankverbindung)</b>:
	        <h6>IBAN: DE33 440 700 240 123 107 500<br>
            BIC: DEUTDEDB440</h6></div>
            <div class="col-lg-3" style="padding-bottom:15px;">
                <p><a class="newsletter-box" href="javascript:void(0);" onclick="newsletterShow('/services/newsletter',600, 350)" class="" title="Info">Подпишитесь (бесплатно) на наши новости</a></p><br>
            Наш портал рассчитан на использование следующих браузеров:
                            Mozilla, Chrom, Opera и Internet Explorer (версия 9 и выше)</div>
            <div class="text-left col-lg-3" style="padding-bottom:15px;"><b>Следуйте за нами:</b>
                <div style="padding: 5px">
                    <a href="https://www.facebook.com/pages/Zeitschrift-Partner-%D0%96%D1%83%D1%80%D0%BD%D0%B0%D0%BB-%D0%9F%D0%B0%D1%80%D1%82%D0%BD%D0%B5%D1%80/646206668754430" target="_blank" title="Facesbook"><img src="/public/images/icons/facebook.png" alt="Facebook" width="38"></a>
                    <a href="http://www.odnoklassniki.ru/group/54460489662467" target="_blank" title="Одноклассники"><img src="/public/images/icons/ok.png" alt="Одноклассники" width="38"></a>
                    <a href="https://twitter.com/partner_inform" target="_blank" title="Twitter"><img src="/public/images/icons/twitter.png" alt="Twitter" width="36"></a>
                    <a href="http://vk.com/partner_inform" target="_blank" title="VK"><img src="/public/images/icons/vk.png" alt="VK" width="38"></a>
                    <a href="https://www.youtube.com/channel/UCruIOpX54ZUyBiKh_chI5QQ" target="_blank" title="YouTube"><img src="/public/images/icons/youtube.png" alt="YouTube" width="42"></a>
                    <a href="http://www.partner-inform.de/rss/rss_partner.xml" target="_blank" title="rss"><img src="/public/images/icon/rss.gif" alt="rss" width="38"></a>
                  </div>
                <b>Мы принимаем оплаты через:</b>
                 <div>   
                     <img src="/public/images/icon/ppcom.png" alt="PayPal" title="PayPal" width="100" style="margin-right: 15px">
                   <img src="/public/images/services/sofort.png" alt="Sofortüberweisung" title="Sofortüberweisung" width="100"> 
                 </div>
            </div>
    </div> 

    <div class="text-center  row" style="background-color: #fff">
            <p>&copy; 2003 - 2017 «Partner» MedienHaus GmbH & Co. KG</p>
            <p>&nbsp;</p>
    </div>
            
    <script type='text/javascript' src='http://xslt.alexa.com/site_stats/js/s/c?url=www.partner-inform.de'></script>
</div>
        </div>
    </div>     
</body>
</html>